﻿<!DOCTYPE html><!--[if IE 8]><html class="ie8"><![endif]--> <!--[if IE 9]><html class="ie9"><![endif]--> <!--[if gt IE 8]><!--><html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9863222090673397",
    enable_page_level_ads: true
  });</script> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1"><!--[if lt IE 9]> <script src="http://www.revistabuenasalud.es/wp-content/themes/voice/voice/js/html5.js"></script> <![endif]--><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="icon" href="/favicon.ico" type="image/x-icon"><meta name="p:domain_verify" content="0be57cf6a548da52b87ef42281d5a577"/> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-58422046-1', 'auto');
  ga('send', 'pageview');</script> <link type="text/css" media="all" href="http://www.revistabuenasalud.es/wp-content/cache/autoptimize/css/autoptimize_b68726f3a017d3c34f46ff08c064e2fa.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://www.revistabuenasalud.es/wp-content/cache/autoptimize/css/autoptimize_1e4060ee1c165a935d4c187df6582e88.css" rel="stylesheet" /><link type="text/css" media=" print" href="http://www.revistabuenasalud.es/wp-content/cache/autoptimize/css/autoptimize_68c5fa609715517d6fb4702e60a4a224.css" rel="stylesheet" /><title>La donación de leche materna - Revista Buena Salud</title><meta name="description" content="La donación de leche materna es esa, todavía gran desconocida para la sociedad. Pero este gesto totalmente altruista salva miles de pequeñas vidas al día."/><meta name="robots" content="noodp"/><link rel="canonical" href="http://www.revistabuenasalud.es/la-donacion-de-la-leche-materna-las-superheorinas-desconocidas/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="La donación de leche materna - Revista Buena Salud" /><meta property="og:description" content="La donación de leche materna es esa, todavía gran desconocida para la sociedad. Pero este gesto totalmente altruista salva miles de pequeñas vidas al día." /><meta property="og:url" content="http://www.revistabuenasalud.es/la-donacion-de-la-leche-materna-las-superheorinas-desconocidas/" /><meta property="og:site_name" content="Revista Buena Salud" /><meta property="article:section" content="Bebés y niños" /><meta property="article:published_time" content="2017-02-06T13:28:49+01:00" /><meta property="og:image" content="http://www.revistabuenasalud.es/wp-content/uploads/2017/02/donación-lecheç.jpg" /><meta property="og:image:width" content="500" /><meta property="og:image:height" content="335" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="La donación de leche materna es esa, todavía gran desconocida para la sociedad. Pero este gesto totalmente altruista salva miles de pequeñas vidas al día." /><meta name="twitter:title" content="La donación de leche materna - Revista Buena Salud" /><meta name="twitter:site" content="@buenasaludES" /><meta name="twitter:image" content="http://www.revistabuenasalud.es/wp-content/uploads/2017/02/donación-lecheç.jpg" /><meta name="twitter:creator" content="@buenasaludES" /><link rel="alternate" type="application/rss+xml" title="Revista Buena Salud &raquo; Feed" href="http://www.revistabuenasalud.es/feed/" /><link rel="alternate" type="application/rss+xml" title="Revista Buena Salud &raquo; RSS de los comentarios" href="http://www.revistabuenasalud.es/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Revista Buena Salud &raquo; La donación de la leche materna, las superheorínas desconocidas RSS de los comentarios" href="http://www.revistabuenasalud.es/la-donacion-de-la-leche-materna-las-superheorinas-desconocidas/feed/" /><link rel='stylesheet' id='dashicons-css'  href='http://www.revistabuenasalud.es/wp-includes/css/dashicons.min.css?ver=4.2.12' type='text/css' media='all' /><link rel='stylesheet' id='vce_font_0-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=1.1' type='text/css' media='screen' /><link rel='stylesheet' id='vce_font_1-css'  href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.1' type='text/css' media='screen' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.revistabuenasalud.es/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.revistabuenasalud.es/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.2.12" /><link rel='shortlink' href='http://www.revistabuenasalud.es/?p=2253' /></head><body class="single single-post postid-2253 single-format-standard unknown vce-sid-right"><div id="vce-main"><header id="header" class="main-header"><div class="top-header"><div class="container"><div class="vce-wrap-left"></div><div class="vce-wrap-right"><div class="menu-social-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-485"><a href="https://twitter.com/buenasaludES"><span class="vce-social-name">Twitter</span></a></li><li id="menu-item-486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-486"><a href="https://www.facebook.com/revistabuenasalud.es"><span class="vce-social-name">Facebook</span></a></li><li id="menu-item-487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-487"><a href="https://plus.google.com/u/0/b/111888383559899040643/111888383559899040643/"><span class="vce-social-name">GooglePlus</span></a></li><li id="menu-item-1338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1338"><a href="https://instagram.com/buenasalud/"><span class="vce-social-name">Instagram</span></a></li></ul></div></div></div></div><div class="container header-1-wrapper header-main-area"><div class="vce-res-nav"> <a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a></div><div class="site-branding"> <span class="site-title"> <a href="http://www.revistabuenasalud.es/" title="Revista Buena Salud" class="has-logo"> <img src="http://www.revistabuenasalud.es/wp-content/uploads/2015/02/logo-revista-salud.png" alt="Revista Buena Salud" /> </a> </span><span class="site-description">Todo sobre salud y bienestar</span></div></div><div class="header-bottom-wrapper"><div class="container"><nav id="site-navigation" class="main-navigation" role="navigation"><ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-311"><a href="http://www.revistabuenasalud.es/">Inicio</a></li><li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12 vce-cat-2"><a href="http://www.revistabuenasalud.es/salud-al-dia/">Salud al Día</a></li><li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6 vce-cat-3"><a href="http://www.revistabuenasalud.es/bebes-y-ninos/">Bebés y niños</a></li><li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7 vce-cat-6"><a href="http://www.revistabuenasalud.es/belleza-y-bienestar/">Belleza y bienestar</a></li><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8 vce-cat-4"><a href="http://www.revistabuenasalud.es/dieta-y-nutricion/">Nutrición</a></li><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9 vce-cat-5"><a href="http://www.revistabuenasalud.es/ejercicio-y-deporte/">Deporte</a></li><li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13 vce-cat-8"><a href="http://www.revistabuenasalud.es/sexologia/">Sexología</a></li><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="http://www.revistabuenasalud.es/" method="get"> <input name="s" class="search-input" size="20" type="text" value="Escribe lo que quieres buscar" onfocus="(this.value == 'Escribe lo que quieres buscar') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Escribe lo que quieres buscar')" placeholder="Escribe lo que quieres buscar" /></form></li></ul></li></ul></nav></div></div></header><div id="main-wrapper"><div id="content" class="container site-content"><div id="primary" class="vce-main-content"><main id="main" class="main-box main-box-single"><article id="post-2253" class="vce-single post-2253 post type-post status-publish format-standard has-post-thumbnail hentry category-bebes-y-ninos"><header class="entry-header"> <span class="meta-category"><a href="http://www.revistabuenasalud.es/bebes-y-ninos/" class="category-3">Bebés y niños</a></span><h1 class="entry-title">La donación de la leche materna, las superheorínas desconocidas</h1><div align="center"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9863222090673397"
data-ad-slot="7461277665"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></header><div class="meta-image"> <img width="500" height="335" src="http://www.revistabuenasalud.es/wp-content/uploads/2017/02/donación-lecheç.jpg" class="attachment-vce-lay-a wp-post-image" alt="donación leche materna ayuda pequeños necesitan" /></div><div class="meta-author"> <img alt='' src='http://2.gravatar.com/avatar/54bae75b96d773685902ef02863ccfc8?s=100&#038;r=g' srcset='http://2.gravatar.com/avatar/54bae75b96d773685902ef02863ccfc8?s=200&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /><div class="meta-author-wrapped">Escrito por <span class="author vcard"><span class="fn"><a href="http://www.revistabuenasalud.es/author/erik/">Erik</a></span></span> , publicado el <span class="date updated">feb 6, 2017 </span></div> <br/><div align="center"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-9863222090673397"
data-ad-slot="2891477264"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="entry-content"> <a id="dd_start"></a><p>&nbsp;</p><p><img class="alignnone wp-image-2254 size-medium" title="La donación de leche materna ayuda a los pequeños que más lo necesitan" src="http://www.revistabuenasalud.es/wp-content/uploads/2017/02/donación-lecheç-300x201.jpg" alt="donación leche materna ayuda pequeños necesitan" width="300" height="201" /></p><p>Todos conocemos la donación de sangre, órganos o más recientemente, de la que se está hablando mucho y necesitando nuevos donantes, la donación de médula.</p><p>Pero todavía hay otras formas de donación, más desconocidas, pero como todas, totalmente necesarias. Y hoy, vamos a hablar de una de las más fáciles y menos conocidas, la donación de leche materna, la que deja diariamente miles de superheroinas desconocidas, que, no solo alimentan a sus hijos, sino que ayudan a los que no lo pueden hacer.</p><p>Lo primero, vamos a desmontar un miedo que va a surgir. NO. Si donas tu hijo no va a tener menos leche, en ningún caso, sino que será al contrario, ya que, el cuerpo de la mujer es muy sabio y a mayor demanda de leche, más y mejor leche va a producir. Además, gracias a las necesidades de tu bebe, tu leche irá cambiando, y adaptándose a sus necesidades alimenticias. Así que, desde este mismo punto, todos tenemos claro que el donar no hará que se tenga falta de leche en ningún momento.</p><h2>Dudas más habituales</h2><p>A la pregunta de ¿Quién puede donar? Cualquier madre que esté en el periodo de lactancia de materna, y este sana. Lo primero que debe hacer es dirigirse a su centro de salud habitual, para que se le den todos los datos necesarios, y tras ello, desde allí le dirigirán al Banco de Leche más cercano -actualmente en España hay 10 activos-, donde tras unas entrevistas y unas pruebas de sangre básicas, para descartar posibles enfermedades, se le dará un kit, de extracción de leche y para guardar la misma congelada, no más de 15 días, antes de enviarla al banco de leche más cercano.<br /> Y la pregunta más importante, ¿quién la necesita? Los niños. Los recién nacidos, o bebés, en principio, sin importar porqué o de quien, que no pueden recibir leche materna de su madre. Algunos de los casos más comunes son:</p><ul><li>Bebés prematuros con muy bajo peso.</li><li>Madres que no pueden amamantar por tener una enfermedad como VIH o leucemia.</li><li>Madres con medicación que no pueden dar el pecho por el peligro a que el niño reciba parte de la medicación.</li><li>Hijos de toxicómanas, con riesgo a que las sustancias que toman las madres les afecte.</li><li>Bebés o neotatos que han fallecido sus madres</li></ul><p>Un caso que aún no se ha empezado a observar, pero por la cantidad de niños nacidos de embarazos subrogados fuera de nuestras fronteras, y con el debate de si se debería permitir en España este tipo de gestaciones, entra en este supuesto, ya que, o bien los niños no tienen una figura materna, o la que tienen no les puede dar de mamar, por no haber sido también la gestante, por lo que, este caso, debería ser incluido en los anteriores como niños que también necesitan un aporte de leche materna.<br /> Muchos, llegados a este punto, se estarán preguntado porqué es tan importante la leche materna, cuando hoy en día hay múltiples opciones en el mercado que la sustituyen con más o menos éxito. Obviamente, la leche materna es la mejor fórmula que existe para alimentar a los niños, todos los estudios realizados hasta la actualidad están de acuerdo con que, deberían ser alimentados tan sólo con ella hasta los 6 meses, y en casos que la madre esté dispuesta y el niño no rechace, es beneficioso como alimentación complementaria hasta los dos años de edad. La leche materna es inocua, y es fuente de información genética, lo que le ayuda a luchar contra virus, y las alergias en un futuro, además, de evitar necrosis intestinales, que son la principal causa de la muerte de los neonatos.<br /> <iframe src="https://www.youtube.com/embed/Vmp8vd_HHIs" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p> <a id="dd_end"></a><div class='dd_outer'><div class='dd_inner'><div id='dd_ajax_float'><div class='dd_button_v'><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.revistabuenasalud.es/la-donacion-de-la-leche-materna-las-superheorinas-desconocidas/" data-count="vertical" data-text="La donación de la leche materna, las superheorínas desconocidas" data-via="" ></a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></div><div style='clear:left'></div><div class='dd_button_v'><script src="//connect.facebook.net/es_ES/all.js#xfbml=1"></script><fb:like href="http://www.revistabuenasalud.es/la-donacion-de-la-leche-materna-las-superheorinas-desconocidas/" send="false" show_faces="false"  layout="box_count" width="50"  ></fb:like></div><div style='clear:left'></div><div class='dd_button_v'><script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script><g:plusone size='tall' href='http://www.revistabuenasalud.es/la-donacion-de-la-leche-materna-las-superheorinas-desconocidas/'></g:plusone></div><div style='clear:left'></div></div></div></div><div align="center"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-9863222090673397"
data-ad-slot="2891477264"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><footer class="entry-footer"><div class="meta-tags"></div></footer><div class="vce-share-bar"><ul class="vce-share-items"><li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer.php?u=http://www.revistabuenasalud.es/la-donacion-de-la-leche-materna-las-superheorinas-desconocidas/&amp;t=La donación de la leche materna, las superheorínas desconocidas"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http://www.revistabuenasalud.es/la-donacion-de-la-leche-materna-las-superheorinas-desconocidas/&amp;text=La donación de la leche materna, las superheorínas desconocidas"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=http://www.revistabuenasalud.es/la-donacion-de-la-leche-materna-las-superheorinas-desconocidas/"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http://www.revistabuenasalud.es/la-donacion-de-la-leche-materna-las-superheorinas-desconocidas/&amp;media=http://www.revistabuenasalud.es/wp-content/uploads/2017/02/donación-lecheç.jpg&amp;description=La donación de la leche materna, las superheorínas desconocidas"></a></li></ul></div></article></main><div class="main-box vce-related-box"><h3 class="main-box-title">También te interesará</h3><div class="main-box-inside"><article class="vce-post vce-lay-d post-2216 post type-post status-publish format-standard has-post-thumbnail hentry category-bebes-y-ninos"><div class="meta-image"> <a href="http://www.revistabuenasalud.es/los-cuidados-del-bebe-en-invierno/" title="Los cuidados del bebe en invierno"> <img width="145" height="100" src="http://www.revistabuenasalud.es/wp-content/uploads/2017/01/bebes-145x100.jpg" class="attachment-vce-lay-d wp-post-image" alt="Los paseos por el exterior, son necesarios para el crecimiento" /> </a></div><header class="entry-header"> <span class="meta-category"><a href="http://www.revistabuenasalud.es/bebes-y-ninos/" class="category-3">Bebés y niños</a></span><h2 class="entry-title"><a href="http://www.revistabuenasalud.es/los-cuidados-del-bebe-en-invierno/" title="Los cuidados del bebe en invierno">Los cuidados del bebe en invierno</a></h2><div class="entry-meta"><div class="meta-item author"><span class="author vcard"><span class="fn">por <a href="http://www.revistabuenasalud.es/author/erik/">Erik</a></span></span></div></div></header></article><article class="vce-post vce-lay-d post-1973 post type-post status-publish format-standard has-post-thumbnail hentry category-bebes-y-ninos category-salud-al-dia"><div class="meta-image"> <a href="http://www.revistabuenasalud.es/consejos-para-las-embarazadas-que-van-a-coger-un-avion/" title="Consejos para las embarazadas que van a coger un avión"> <img width="145" height="100" src="http://www.revistabuenasalud.es/wp-content/uploads/2015/08/embarazadas-que-viajan-en-avión1-145x100.jpg" class="attachment-vce-lay-d wp-post-image" alt="embarazadas que viajan en avión" /> </a></div><header class="entry-header"> <span class="meta-category"><a href="http://www.revistabuenasalud.es/bebes-y-ninos/" class="category-3">Bebés y niños</a> <span>&bull;</span> <a href="http://www.revistabuenasalud.es/salud-al-dia/" class="category-2">Salud al Día</a></span><h2 class="entry-title"><a href="http://www.revistabuenasalud.es/consejos-para-las-embarazadas-que-van-a-coger-un-avion/" title="Consejos para las embarazadas que van a coger un avión">Consejos para las embarazadas que van a coger un avión</a></h2><div class="entry-meta"><div class="meta-item author"><span class="author vcard"><span class="fn">por <a href="http://www.revistabuenasalud.es/author/erik/">Erik</a></span></span></div></div></header></article><article class="vce-post vce-lay-d post-1857 post type-post status-publish format-standard has-post-thumbnail hentry category-bebes-y-ninos"><div class="meta-image"> <a href="http://www.revistabuenasalud.es/como-proteger-a-los-ninos-este-verano/" title="Cómo proteger a los niños este verano"> <img width="145" height="100" src="http://www.revistabuenasalud.es/wp-content/uploads/2015/07/bebe-145x100.jpg" class="attachment-vce-lay-d wp-post-image" alt="bebe" /> </a></div><header class="entry-header"> <span class="meta-category"><a href="http://www.revistabuenasalud.es/bebes-y-ninos/" class="category-3">Bebés y niños</a></span><h2 class="entry-title"><a href="http://www.revistabuenasalud.es/como-proteger-a-los-ninos-este-verano/" title="Cómo proteger a los niños este verano">Cómo proteger a los niños este verano</a></h2><div class="entry-meta"><div class="meta-item author"><span class="author vcard"><span class="fn">por <a href="http://www.revistabuenasalud.es/author/erik/">Erik</a></span></span></div></div></header></article><article class="vce-post vce-lay-d post-1825 post type-post status-publish format-standard has-post-thumbnail hentry category-bebes-y-ninos category-salud-al-dia"><div class="meta-image"> <a href="http://www.revistabuenasalud.es/los-sintomas-de-la-eclampsia/" title="Los síntomas de la eclampsia"> <img width="145" height="100" src="http://www.revistabuenasalud.es/wp-content/uploads/2015/06/embarazada-145x100.jpg" class="attachment-vce-lay-d wp-post-image" alt="embarazada" /> </a></div><header class="entry-header"> <span class="meta-category"><a href="http://www.revistabuenasalud.es/bebes-y-ninos/" class="category-3">Bebés y niños</a> <span>&bull;</span> <a href="http://www.revistabuenasalud.es/salud-al-dia/" class="category-2">Salud al Día</a></span><h2 class="entry-title"><a href="http://www.revistabuenasalud.es/los-sintomas-de-la-eclampsia/" title="Los síntomas de la eclampsia">Los síntomas de la eclampsia</a></h2><div class="entry-meta"><div class="meta-item author"><span class="author vcard"><span class="fn">por <a href="http://www.revistabuenasalud.es/author/erik/">Erik</a></span></span></div></div></header></article></div></div><section class="main-box mbt-border-top author-box"><h3 class="main-box-title">Sobre el autor</h3><div class="main-box-inside"><div class="data-image"> <img alt='' src='http://2.gravatar.com/avatar/54bae75b96d773685902ef02863ccfc8?s=112&#038;r=g' srcset='http://2.gravatar.com/avatar/54bae75b96d773685902ef02863ccfc8?s=224&amp;r=g 2x' class='avatar avatar-112 photo' height='112' width='112' /></div><div class="data-content"><h4 class="author-title">Erik</h4><div class="data-entry-content"><p>Erik es el</p></div></div></div><div class="vce-content-outside"><div class="data-links"> <a href="http://www.revistabuenasalud.es/author/erik/" class="vce-author-link vce-button">Ver todos los posts</a></div><div class="vce-author-links"></div></div></section><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Dejar un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-donacion-de-la-leche-materna-las-superheorinas-desconocidas/#respond" style="display:none;">X</a></small></h3><form action="http://www.revistabuenasalud.es/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-author"><label for="author">Nombre<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-email"><label for="email">Email<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Comentar" /> <input type='hidden' name='comment_post_ID' value='2253' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3396c1456f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="123"/></p></form></div></div><aside id="sidebar" class="sidebar right"><div id="search-2" class="widget widget_search"><h4 class="widget-title">BUSCAR</h4><form class="vce-search-form" action="http://www.revistabuenasalud.es/" method="get"> <input name="s" class="vce-search-input" size="20" type="text" value="Escribe lo que quieres buscar" onfocus="(this.value == 'Escribe lo que quieres buscar') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Escribe lo que quieres buscar')" placeholder="Escribe lo que quieres buscar" /> <button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button></form></div><div id="text-4" class="widget widget_text"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:200px;height:90px"
data-ad-client="ca-pub-9863222090673397"
data-ad-slot="9217212461"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="wysija-2" class="widget widget_wysija"><h4 class="widget-title">Suscríbete a nuestro Boletín</h4><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">Suscríbete a nuestro boletín y recibe las últimas noticias de salud y bienestar a tu correo. </br><hr /><p class="wysija-paragraph"> <label>Nombre <span class="wysija-required">*</span></label> <input type="text" name="wysija[user][firstname]" class="wysija-input validate[required]" title="Nombre"  value="" /> <span class="abs-req"> <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" /> </span></p><p class="wysija-paragraph"> <label>Correo Electrónico <span class="wysija-required">*</span></label> <input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Correo Electrónico"  value="" /> <span class="abs-req"> <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" /> </span></p> <input class="wysija-submit wysija-submit-field" type="submit" value="¡Suscríbete!" /><input type="hidden" name="form_id" value="1" /> <input type="hidden" name="action" value="save" /> <input type="hidden" name="controller" value="subscribers" /> <input type="hidden" value="1" name="wysija-page" /> <input type="hidden" name="wysija[user_list][list_ids]" value="1" /></form></div></div><div id="categories-2" class="widget widget_categories"><h4 class="widget-title">Categorías</h4><ul><li class="cat-item cat-item-3"><a href="http://www.revistabuenasalud.es/bebes-y-ninos/" title="Todo lo que necesitas saber sobre bebés y niños lo encontrarás en esta sección, desde las enfermedades más comunes hasta como deben ser tratados los niños en su etapa más temprana. Todos los consejos que te ayudarán a entender mejor a los más pequeños."><span class="category-text">Bebés y niños</span></a></li><li class="cat-item cat-item-6"><a href="http://www.revistabuenasalud.es/belleza-y-bienestar/" title="Un espacio dedicado al bienestar y la belleza. Todo lo que necesitas saber para sentirte mejor, tanto por fuera como por dentro. Estética, hábitos saludables,... todos los consejos los encontrarás aquí."><span class="category-text">Belleza y bienestar</span></a></li><li class="cat-item cat-item-4"><a href="http://www.revistabuenasalud.es/dieta-y-nutricion/" title="Nunca es tarde para empezar a cuidarte. En este espacio te daremos los mejores consejos sobre dieta y nutrición para que la falta de conocimientos no sea un problema a la hora de comer bien."><span class="category-text">Dieta y nutrición</span></a></li><li class="cat-item cat-item-5"><a href="http://www.revistabuenasalud.es/ejercicio-y-deporte/" title="Si te gusta el deporte, en esta sección te mostramos todo lo relacionado con el ejercicio, todo lo que necesitas saber para realizar tus entrenamientos."><span class="category-text">Ejercicio y deporte</span></a></li><li class="cat-item cat-item-7"><a href="http://www.revistabuenasalud.es/mente-y-emociones/" ><span class="category-text">Mente y emociones</span></a></li><li class="cat-item cat-item-1"><a href="http://www.revistabuenasalud.es/otros/" ><span class="category-text">Otros</span></a></li><li class="cat-item cat-item-2"><a href="http://www.revistabuenasalud.es/salud-al-dia/" title="Una sección dedicada a trasmitir las mejores recomendaciones sobre salud y bienestar. Consejos y tendencias para llevar una vida saludable."><span class="category-text">Salud al Día</span></a></li><li class="cat-item cat-item-8"><a href="http://www.revistabuenasalud.es/sexologia/" title="Todo sobre problemas sexuales y de pareja. Los mejores consejos para encontrar la solución y llevar una vida sexual activa."><span class="category-text">Sexología</span></a></li></ul></div><div id="text-2" class="widget widget_text"><h4 class="widget-title">PORTADA</h4><div class="textwidget"><img src="http://www.revistabuenasalud.es/wp-content/uploads/2015/01/portada-revista.jpg" alt="revista portada" /></div></div></aside></div><footer id="footer" class="site-footer"><div class="container"><div class="container-fix"><div class="bit-3"><div id="text-3" class="widget widget_text"><div class="textwidget"><br/> <img src="http://www.revistabuenasalud.es/wp-content/uploads/2015/02/logo-footer.jpg" alt="logo footer" /> <br/> <br/> <br/><p>© 2017, Revista Buena Salud. Revista online de publicación diaria sobre temas de salud y bienestar.</p><p>Los mejores consejos sobre salud natural y tratamientos alternativos, actualidad relacionada con el deporte y mucho más.</p></div></div></div><div class="bit-3"><div id="vce_posts_widget-2" class="widget vce_posts_widget"><h4 class="widget-title">Últimos posts</h4><ul class="vce-post-list"><li> <a href="http://www.revistabuenasalud.es/la-donacion-de-la-leche-materna-las-superheorinas-desconocidas/" class="featured_image_sidebar" title="La donación de la leche materna, las superheorínas desconocidas"><span class="vce-post-img"><img width="145" height="100" src="http://www.revistabuenasalud.es/wp-content/uploads/2017/02/donación-lecheç-145x100.jpg" class="attachment-vce-lay-d wp-post-image" alt="donación leche materna ayuda pequeños necesitan" /></span></a><div class="vce-posts-wrap"> <a href="http://www.revistabuenasalud.es/la-donacion-de-la-leche-materna-las-superheorinas-desconocidas/" title="La donación de la leche materna, las superheorínas desconocidas" class="vce-post-link">La donación de la leche materna, las superheorínas...</a></div></li><li> <a href="http://www.revistabuenasalud.es/el-cuidado-de-la-piel-y-el-cabello-en-invierno/" class="featured_image_sidebar" title="El cuidado de la piel y el cabello en invierno"><span class="vce-post-img"><img width="145" height="100" src="http://www.revistabuenasalud.es/wp-content/uploads/2017/02/frio-en-piel-3-145x100.jpg" class="attachment-vce-lay-d wp-post-image" alt="piel pelo invierno cuidado extra" /></span></a><div class="vce-posts-wrap"> <a href="http://www.revistabuenasalud.es/el-cuidado-de-la-piel-y-el-cabello-en-invierno/" title="El cuidado de la piel y el cabello en invierno" class="vce-post-link">El cuidado de la piel y el cabello en invierno</a></div></li><li> <a href="http://www.revistabuenasalud.es/el-examen-mir-aumenta-sus-plazas-y-sus-expectativas/" class="featured_image_sidebar" title="El examen MIR aumenta sus plazas y sus expectativas"><span class="vce-post-img"><img width="145" height="100" src="http://www.revistabuenasalud.es/wp-content/uploads/2017/02/residentes-145x100.jpg" class="attachment-vce-lay-d wp-post-image" alt="competencia plazas médicos residentes" /></span></a><div class="vce-posts-wrap"> <a href="http://www.revistabuenasalud.es/el-examen-mir-aumenta-sus-plazas-y-sus-expectativas/" title="El examen MIR aumenta sus plazas y sus expectativas" class="vce-post-link">El examen MIR aumenta sus plazas y sus expectativas</a></div></li></ul></div></div><div class="bit-3"><div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title">Follow Me</h4><ul class="mks_social_widget_ul"><li><a href="https://twitter.com/buenasaludES" class="twitter_ico soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;"><span>twitter</span></a></li><li><a href="https://www.facebook.com/revistabuenasalud.es?fref=ts" class="facebook_ico soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;"><span>facebook</span></a></li><li><a href="https://plus.google.com/u/0/b/111888383559899040643/111888383559899040643/" class="googleplus_ico soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;"><span>googleplus</span></a></li><li><a href="https://instagram.com/buenasalud/" class="instagram_ico soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;"><span>instagram</span></a></li></ul></div></div></div></div><div class="container-full site-info"><div class="container"><div class="vce-wrap-left"><p>Copyright © 2017. Revista Buena Salud.</p></div><div class="vce-wrap-right"><ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-785"><a href="http://www.revistabuenasalud.es/redactores/">Redactores</a></li><li id="menu-item-502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-502"><a href="http://www.revistabuenasalud.es/formulario-de-contacto/">Contacto</a></li><li id="menu-item-501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-501"><a href="http://www.revistabuenasalud.es/aviso-legal/">Aviso Legal</a></li></ul></div></div></div></footer></div></div><a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a><div id="cookie-law-info-bar"><span>Este sitio web utiliza cookies para mejorar su experiencia. Suponemos que estas de acuerdo, también puede negarlo si lo deseas. <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Aceptar</a> <a href="http://www.revistabuenasalud.es/politica-de-cookies/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Leer más</a></span></div> <script type="text/javascript" defer src="http://www.revistabuenasalud.es/wp-content/cache/autoptimize/js/autoptimize_f88421965b7bc3dfc6882c26946e24cd.js"></script></body></html>